Class

eZ\Bundle\EzPublishCoreBundle\ApiLoader\Exception\InvalidRepositoryException

class InvalidRepositoryException extends InvalidArgumentException